//Probleme mit dem Congstar Homespot: “disconnected” und kein LTE

Probleme mit dem Congstar Homespot: “disconnected” und kein LTE

Probleme mit dem Congstar Homespot “disconneted” und kein LTE – Der Congstar Homespot ist derzeit sehr beliebt, denn er kombiniert günstige Tarife mit guter Telekom-Netz Qualität und ist einer der wenigen Congstar Tarife, bei denen es schnelles LTE Internet gibt. Bei der Nutzung bleiben natürlich die einen oder anderen Probleme nicht aus und daher haben wir hier einen Überblick über bekannte Schwierigkeiten mit dem Homespot und deren Lösung zusammen gestellt.

Weitere Infos zum Congstar Homespot

Congstar Homespot

  • 30GB/Monat mit 20MBit/s LTE für 20 Euro
  • 50GB/Monat mit 40MBit/s LTE für 30 Euro
  • 100GB/Monat mit 40MBit/s LTE für 40 Euro
  • auch ohne Laufzeit, dann aber mit weniger Datenvolumen
Jetzt zum Angebot »

Kaum LTE beim Congstar Homespot

Wenn es Telekom LTE Netz gibt, sollte der Homespot von Congstar dieses auch nutzen können. Das klappt aber leider nicht immer, oft wechselt der Homespot ins HSDPA Netz.

Im Congstar Forum schreibt ein Kunde zu solchen Problemen:

ich habe heute die Homespot-SIM-Karte bekommen und nutze die in einem Huawei E3372 LTE-stick in Darmstadt (sollte eigentlich Telekom-Hochburg sein). Leider musste ich bisher festellen, dass sich der Stick sehr selten in das LTE-Netz einbucht, meistens ist nur HSPA+ drin – hin und wieder sogar nur UMTS. Wenn’s gut läuft komme ich auf max 7MBit/s – also doch etwas weg von den 20….

In solchen Fällen sollte man auf jeden Fall die Netzabdeckung prüfen und nachschauen, ob am Standort der Nutzung überhaupt LTE vorhanden ist. Das geht am besten üer die Netzkarte der Telekom. In den meisten Fällen liegt es tatsächlich am Standort, wenn kein LTE verfügbar ist.

Als Alternative kann man versuchen, alle Verbindungen zu deaktivieren und nur 4G Verbindungen zuzulassen. Dann sollte der Spot sich nur ins LTE Netz einwählen. Ist das nicht verfügbar, funktioniert der Homespot dann allerdings unter Umständen auch nicht.

Fehlermeldung “disconnected” beim Congstar Homespot

Einige Verbraucher melden beim Congstar Homespot, dass es zwar Netzempfang gibt, aber dennoch keine Verbindung mit dem Internet hergestellt werden kann.

Dazu schreibt ein Nutzer im Congstar Forum:

Nun konnte sich die Verbindung komischerweise nicht connecten, es kam nur kurzzeitig “Connecting…”, dann aber “Disconnected”. Hatte auch im Service Chat bereits nachgefragt und mir wurde darauf eine neue SIM zugeschickt. Bei der habe ich aber heute das gleiche Problem. Hab die SIM auch schon in meinem LTE-fähigem Handy ausprobiert, bekomme 3-4 Balken, jedoch keine Internetverbindung. Hatte ebenfalls meine SIM vom Handy in den Router eingesteckt, diese connected sich Problemlos, also scheint es auch nicht am Router zu liegen. Hatte bereits andere Forumsbeiträge hier gesehen, jedoch schien das Problem dann woanders zu liegen oder wurde im Privatchat geklärt. Vielen Dank für eure Antworten schonmal im Voraus.

Häufig liegt diese Fehlermeldung an einem Problem mit den genutzten APN ZUgangsdaten. Diese sollten wie folgt im Spot/Router hinterlegt sein:

  • Profil Name: internet.telekom
  • Dial-up Number: *99#User Name: tm
  • Password: tm
  • APN (dynamisch/statisch): statisch
  • Authentication: PAP oder CHAP

Danach sollte man den Homespot neu starten und an sich sollte damit die Verbindung zum Internet möglich sei.

Video: Festnetztelefonie mit dem Homespot

Von | 2018-10-10T12:20:59+00:00 Oktober 10th, 2018|Ratgeber|0 Kommentare
Hat Ihnen der Artikel weitergeholfen? Dann würden wir uns über eine Bewertung dieses Beitrags freuen:
1 Star2 Stars3 Stars4 Stars5 Stars (Bisher noch keine Bewertungen)
Loading...

Hinterlassen Sie einen Kommentar